Use para instalar o Active3D versão 3.6.4 no AutoCAD 2007 até 2014 (32-64 bit), Windows XP, Vista, 7 ou 8. Requer licença de uso da versão 3.

Download